Forum Zarządu Komunikacji Miejskiej w Elblągu spółka z ograniczoną odpowiedzialnością
http://www.zkm.elblag.com.pl/zkmforum/

Uwagi dot. funkcjonowania elek. tablic informacyjnych
http://www.zkm.elblag.com.pl/zkmforum/viewtopic.php?f=10&t=224
Strona 4 z 6

Autor:  sebek [ 13 mar 2014, 17:17 ]
Tytuł:  Re: Uwagi dot. funkcjonowania elek. tablic informacyjnych

Tablica na przystanku tramwajowym przy Dworcu, w kierunku centrum, owszem powróciła na swoje miejsce, ale nie działa. Jest czarny ekran.
moderatorzkm pisze:
Tablica wymagała naprawy - dziś powinna wrócić na swoje miejsce.
Można wiedzieć co było naprawiane oraz jaki jest efekt tejże naprawy?

Autor:  scorpio44 [ 13 mar 2014, 17:28 ]
Tytuł:  Re: Uwagi dot. funkcjonowania elek. tablic informacyjnych

Pragnę zauważyć, że ZKM obiecywał tylko, że powróci na swoje miejsce, a nie że po tym powrocie będzie działać jak należy. :mrgreen:

Autor:  sebek [ 16 mar 2014, 13:28 ]
Tytuł:  Re: Uwagi dot. funkcjonowania elek. tablic informacyjnych

Od wczoraj tablica przy dworcu działa normalnie.

Autor:  scorpio44 [ 15 maja 2014, 11:40 ]
Tytuł:  Re: Uwagi dot. funkcjonowania elek. tablic informacyjnych

Na tablicy przy Hetmańskiej znowu wyświetlają się cuda.

Autor:  scorpio44 [ 06 wrz 2014, 23:45 ]
Tytuł:  Re: Uwagi dot. funkcjonowania elek. tablic informacyjnych

sebek pisze:
Dosyć ciekawe zjawisko miało miejsce wczoraj wieczorem na tablicy elektronicznej na Hetmańskiej w kierunku Zawady. A mianowicie około godziny 22:45 był pokazywany tylko jeden kurs linii 9 o godz. 22:54. Nie wyświetlał się jako następny kurs linii 100 o godz. 23:43. Po odjechaniu tej dziewiątki tablica była pusta i nie pokazywała żadnego innego odjazdu. Przed odjazdem setki tablica jednak zaczęła pokazywać ten kurs, wszystko było OK, mijały minuty odliczające czas. Mijały, mijały, pojawił się napis "mniej niż 1 min.", później "00" i zaczął migać. Wszystko tak jak zawsze gdy autobus podjeżdża na przystanek. Z tym, że żadnego autobusu nie było. Ludzie zerkali raz to na zegarek raz na tablicę. I nie było wiadomo co tablica w ogóle pokazywała. Autobusu nie było, a ona pokazywała jego odjazd. Myślałem, że te godziny odjazdów są regulowane właśnie na podstawie lokalizacji pojazdu, gdzie można podać w przybliżeniu czas kiedy autobus przyjedzie, czy np. spóźni się 5 minut. Setka przyjechała kilkanaście minut po czasie. Do tej pory kilka osób zdążyło już odejść, sugerując się czarną pustą tablicą, która najpierw pokazała, że autobus widmo odjeżdża, a później że nie ma żadnych kursów, nawet tego następnego o 0:33.

Aż tak szczegółowo nie będę w stanie opisać, jak to wyglądało dzisiaj - wiem tyle, że jak ok. północy przechodziłem koło przystanku na Hetmańskiej, to tablica wyświetlała, że za niecałą minutę przyjedzie setka. :mrgreen: Aż z ciekawości chwilę odczekałem, żeby sprawdzić, czy może faktycznie setka z 23.43 nie jedzie z takim opóźnieniem, ale nie. Minuty mijały, autobus nie jechał, a tablica wciąż wyświetlała to samo. W rzeczywistości setka w tym czasie jechała już normalnie z Zawady w stronę dworca, co chwilę później sprawdziłem w "dynamicznym". ;)

Autor:  moderatorzkm [ 08 wrz 2014, 09:51 ]
Tytuł:  Re: Uwagi dot. funkcjonowania elek. tablic informacyjnych

Zbadamy tę sprawę.

Autor:  scorpio44 [ 19 wrz 2014, 13:27 ]
Tytuł:  Re: Uwagi dot. funkcjonowania elek. tablic informacyjnych

Tablica na Gwiezdnej nie działa od paru ładnych dni.

Jeżeli chodzi o nową tablicę na 12 Lutego, to znowu myślałem, że mieliśmy do czynienia z jakąś zuchwałą kradzieżą. :mrgreen: Ale dopiero później trafiłem na artykuł (kolega Sebek zaniedbuje "Prasówkę" :P)

Autor:  Nick_KM_Elblag [ 12 paź 2014, 19:47 ]
Tytuł:  Re: Uwagi dot. funkcjonowania elek. tablic informacyjnych

...

Autor:  scorpio44 [ 12 paź 2014, 21:15 ]
Tytuł:  Re: Uwagi dot. funkcjonowania elek. tablic informacyjnych

Na Hetmańskiej dzisiaj było (i chyba wciąż jest) dokładnie to samo, tyle że z linią 13. :mrgreen:

Autor:  krzys123 [ 14 paź 2014, 13:59 ]
Tytuł:  Re: Uwagi dot. funkcjonowania elek. tablic informacyjnych

Dzisiaj jedna z tablic na pl. Słowiańskim się wysypała i wywala errora. xD

Strona 4 z 6 Strefa czasowa UTC+1godz.
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/